SurgeMail IMAP Command Unspecified Denial of Service Vulnerability

Bugtraq ID: 29805
Class: Unknown
CVE: CVE-2008-2859
Remote: Yes
Local: No
Published: Jun 18 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: Netwin
Vulnerable: NetWin SurgeMail 3.9g
NetWin SurgeMail 3.9a
NetWin SurgeMail 3.8k4
NetWin SurgeMail 3.8k
NetWin SurgeMail 3.8i3
NetWin SurgeMail 3.8i2
NetWin SurgeMail 3.8i
NetWin SurgeMail 3.8f3
Not Vulnerable: NetWin SurgeMail 3.9g2


 

Privacy Statement
Copyright 2010, SecurityFocus