Easy Webstore 'index.php' SQL Injection Vulnerability

Bugtraq ID: 29806
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 18 2008 12:00AM
Updated: Jun 20 2008 09:51PM
Credit: Mr.SQL
Vulnerable: Easy Webstore Easy Webstore 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus