eLineStudio Site Composer Multiple Input Validation and Unauthorized Access Vulnerabilities

Bugtraq ID: 29812
Class: Input Validation Error
CVE: CVE-2008-2863
CVE-2008-2861
Remote: Yes
Local: No
Published: Jun 19 2008 12:00AM
Updated: Jul 05 2016 10:01PM
Credit: AmnPardaz Security Research & Penetration Testing Group <admin[4t}bugreport{d0t]ir>
Vulnerable: eLineStudio eLineStudio Site Composer 2.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus