CMS-BRD 'index.php' SQL Injection Vulnerability

Bugtraq ID: 29816
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 19 2008 12:00AM
Updated: Jun 23 2008 04:21PM
Credit: dun
Vulnerable: CMS-BRD CMS-BRD 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus