OwnRS 'clanek.php' Multiple Input Validation Vulnerabilities

Bugtraq ID: 29818
Class: Input Validation Error
CVE: CVE-2008-2855
Remote: Yes
Local: No
Published: Jun 19 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: CWH Underground
Vulnerable: OwnRS OwnRS beta 3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus