Apache Tomcat Cross-Site Scripting Vulnerability

Solution:
It has been suggested that this issue is rectified in versions 4.0-beta-2 and 3.2.2-beta-5 of Tomcat, although this has not been directly confirmed by the vendor.



 

Privacy Statement
Copyright 2010, SecurityFocus