CaupoShop 'csc_article_details.php' SQL Injection Vulnerability

Bugtraq ID: 29834
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 19 2008 12:00AM
Updated: Jun 23 2008 07:01PM
Credit: h0yt3r
Vulnerable: Caupo.net CaupoShop Classic 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus