Aprox CMS Engine 'index.php' Local File Include Vulnerability

Bugtraq ID: 29860
Class: Input Validation Error
CVE: CVE-2008-2895
Remote: Yes
Local: No
Published: Jun 21 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: SkyOut
Vulnerable: Aprox Portal Aprox CMS Engine 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus