PEGames Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 29865
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 23 2008 12:00AM
Updated: Jun 24 2008 06:41PM
Credit: CraCkEr
Vulnerable: PEGames PEGames 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus