le.cms 'admin/upload.php' Arbitrary File Upload Vulnerability

Bugtraq ID: 29867
Class: Input Validation Error
CVE: CVE-2008-2833
Remote: Yes
Local: No
Published: Jun 21 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: t0pP8uZz
Vulnerable: le.cms le.cms 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus