EXP Shop Joomla! 'com_expshop' Component SQL Injection Vulnerability

Bugtraq ID: 29869
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 22 2008 12:00AM
Updated: Jun 24 2008 06:41PM
Credit: His0k4
Vulnerable: EXP TEAM EXP Shop 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus