benja CMS Multiple Input Validation and Unauthorized Access Vulnerabilities

Bugtraq ID: 29884
Class: Input Validation Error
CVE: CVE-2008-2988
CVE-2008-2879
Remote: Yes
Local: No
Published: Jun 23 2008 12:00AM
Updated: Jul 05 2016 10:01PM
Credit: CWH Underground
Vulnerable: benja CMS benja CMS 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus