shareCMS Multiple SQL Injection Vulnerabilities

Bugtraq ID: 29916
Class: Input Validation Error
CVE: CVE-2008-2870
Remote: Yes
Local: No
Published: Jun 24 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: CWH Underground
Vulnerable: shareCMS shareCMS 0.1 beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus