Page Manager 'upload.php' Arbitrary File Upload Vulnerability

Bugtraq ID: 29929
Class: Input Validation Error
CVE: CVE-2008-7167
Remote: Yes
Local: No
Published: Jun 25 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: CWH Underground
Vulnerable: Page Manager Page Manager 2006.2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus