Avaya Communication Manager Multiple Remote Command Execution Vulnerabilities

Bugtraq ID: 29938
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 25 2008 12:00AM
Updated: Jun 26 2008 06:00PM
Credit: VoIPShield
Vulnerable: Avaya Messaging Storage Server 4.0
Avaya Messaging Storage Server 3.1
Avaya Communication Manager 3.1
+ Avaya Communication Manager Server DEFINITY Server SI/CS
+ Avaya Communication Manager Server S8100
+ Avaya Communication Manager Server S8300
+ Avaya Communication Manager Server S8500
+ Avaya Communication Manager Server S8700
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus