testMaker Remote Unspecified PHP Script Code Execution Vulnerability

Bugtraq ID: 29978
Class: Unknown
CVE: CVE-2008-5173
Remote: Yes
Local: No
Published: Jun 26 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: Disclosed by the vendor.
Vulnerable: testMaker testMaker 3.0p15
Not Vulnerable: testMaker testMaker 3.0p16


 

Privacy Statement
Copyright 2010, SecurityFocus