Joomla! and Mambo jabode 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 29994
Class: Input Validation Error
CVE: CVE-2008-7169
Remote: Yes
Local: No
Published: Jun 28 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: His0k4
Vulnerable: John-Paul jabode 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus