RSS-aggregator Multiple SQL Injection And Authentication Bypass Vulnerabilities

Bugtraq ID: 30016
Class: Input Validation Error
CVE: CVE-2008-3033
Remote: Yes
Local: No
Published: Jun 30 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: CWH Underground
Vulnerable: RSS-aggregator RSS-aggregator 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus