VanGogh CMS 'get_article.php' SQL Injection Vulnerability

Bugtraq ID: 30033
Class: Input Validation Error
CVE: CVE-2008-3027
Remote: Yes
Local: No
Published: Jul 01 2008 12:00AM
Updated: May 07 2015 05:28PM
Credit: CWH Underground
Vulnerable: VanGogh VanGogh CMS 0.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus