phpwebnews 'bukutamu.php' SQL Injection Vulnerability

Bugtraq ID: 30080
Class: Input Validation Error
CVE: CVE-2008-6812
Remote: Yes
Local: No
Published: Jul 03 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: d4v00d_cr4ck3r from virangar security team
Vulnerable: Surat kabar phpwebnews 0.2
Surat kabar phpwebnews 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus