Apache Possible Directory Index Disclosure Vulnerability

Solution:
Upgrades are available.


Apache Apache 1.3.14

Apache Apache 1.3.17

Apache Apache 1.3.18

Apache Apache 1.3.19

Apache Apache 1.3.20

Redhat Secure Web Server 3.2 i386


 

Privacy Statement
Copyright 2010, SecurityFocus