fuzzylime (cms) 'rss.php' Local File Include Vulnerability

Bugtraq ID: 30103
Class: Input Validation Error
CVE: CVE-2008-3165
Remote: Yes
Local: No
Published: Jul 05 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: Ams
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus