Xomol CMS 'index.php' HTML Injection and Cross-Site Scripting Vulnerabilities

Bugtraq ID: 30156
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 09 2008 12:00AM
Updated: Jul 10 2008 10:29PM
Credit: Julian Rodriguez
Vulnerable: xomol.net Xomol CMS 1.2
xomol.net Xomol CMS 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus