TGS Content Management HTML-Injection and Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 30157
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 09 2008 12:00AM
Updated: Aug 21 2009 03:57PM
Credit: Julián Rodríguez <julianrdz91@gmail.com>
Vulnerable: TGS Content Management TGS Content Management 0.3.2r2
Not Vulnerable: TGS Content Management TGS Content Management 0.4


 

Privacy Statement
Copyright 2010, SecurityFocus