AuraCMS 'pages_data.php' Security Bypass Vulnerability

Bugtraq ID: 30169
Class: Access Validation Error
CVE: CVE-2008-3203
Remote: Yes
Local: No
Published: Jul 09 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: k1tk4t
Vulnerable: auraCMS auraCMS 2.2.2
auraCMS auraCMS 2.2.1
auraCMS auraCMS 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus