Wysi Wiki Wyg 'index.php' Local File Include Vulnerability

Bugtraq ID: 30183
Class: Input Validation Error
CVE: CVE-2008-3205
Remote: Yes
Local: No
Published: Jul 11 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: StAkeR <StAkeR@hotmail.it>
Vulnerable: Wysi Wiki Wyg Wysi Wiki Wyg 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus