Avlc Forum 'vlc_forum.php' SQL Injection Vulnerability

Bugtraq ID: 30202
Class: Input Validation Error
CVE: CVE-2008-3200
Remote: Yes
Local: No
Published: Jul 12 2008 12:00AM
Updated: May 07 2015 05:27PM
Credit: CWH Underground
Vulnerable: Avlc Forum Avlc Forum 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus