Pluck 'predefined_variables.php' Multiple Local File Include Vulnerabilities

Bugtraq ID: 30218
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 14 2008 12:00AM
Updated: Jul 15 2008 06:39PM
Credit: AmnPardaz Security Research Team
Vulnerable: Pluck Pluck 4.5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus