Cisco IOS Malformed PPTP Packet Denial of Service Vulnerability

Bugtraq ID: 3022
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jul 12 2001 12:00AM
Updated: Jul 12 2001 12:00AM
Credit: Published in a Cisco Security Advisory on July 12, 2001.
Vulnerable: Cisco IOS 12.2XQ
Cisco IOS 12.2XH
Cisco IOS 12.2XE
Cisco IOS 12.2XD
Cisco IOS 12.2XA
Cisco IOS 12.2T
Cisco IOS 12.2
Cisco IOS 12.1YD
Cisco IOS 12.1YC
Cisco IOS 12.1YA
Cisco IOS 12.1T
Cisco IOS 12.1EZ
Cisco IOS 12.1E
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus