phpKF 'forum_duzen.php' SQL Injection Vulnerability

Bugtraq ID: 30318
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 21 2008 12:00AM
Updated: Jul 22 2008 08:08PM
Credit: U238
Vulnerable: phpKF phpKF 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus