Plogger Multiple SQL Injection Vulnerabilities

Bugtraq ID: 30547
Class: Input Validation Error
CVE: CVE-2008-3563
Remote: Yes
Local: No
Published: Aug 05 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: James Bercegay of the GulfTech Security Research Team
Vulnerable: Plogger Plogger 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus