phpKF-Portal Multiple Local File Include Vulnerabilities

Bugtraq ID: 30566
Class: Input Validation Error
CVE: CVE-2008-6516
Remote: Yes
Local: No
Published: Aug 06 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: KnocKout
Vulnerable: phpKF phpKF-Portal 1.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus