Openwsman Multiple Remote Security Vulnerabilities

Bugtraq ID: 30694
Class: Unknown
CVE: CVE-2008-2234
CVE-2008-2233
Remote: Yes
Local: No
Published: Aug 14 2008 12:00AM
Updated: Sep 19 2008 04:59PM
Credit: SUSE Security Team
Vulnerable: VMWare ESXi Server 3.5
VMWare ESX Server 3.5
S.u.S.E. openSUSE 11.0
S.u.S.E. openSUSE 10.3
Openwsman Openwsman 2.0
Openwsman Openwsman 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus