Mambo Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 30708
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 15 2008 12:00AM
Updated: Aug 27 2008 04:24PM
Credit: Khashayar Fereidani
Vulnerable: Mambo Mambo Open Source 4.6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus