FlexCMS 'inc-core-admin-editor-previouscolorsjs.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 30709
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 15 2008 12:00AM
Updated: Aug 27 2008 04:04PM
Credit: Khashayar Fereidani aka Dr.Crash
Vulnerable: FlexCMS FlexCMS 2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus