phpArcadeScript 'cat' Parameter SQL Injection Vulnerability

Bugtraq ID: 30714
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 17 2008 12:00AM
Updated: Aug 27 2008 06:04PM
Credit: Hussin X
Vulnerable: phpArcadeScript phpArcadeScript 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus