Sun Java System Portal Server Portlets Cross-Site Scripting Vulnerability

Bugtraq ID: 30738
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 18 2008 12:00AM
Updated: Aug 27 2008 10:34PM
Credit: The vendor reported this issue.
Vulnerable: Sun Java System Portal Server 7.1
Sun Java System Portal Server 7.0
Sun Java System Portal Server 7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus