Avaya SES Authentication Bypass Vulnerability and Information Disclosure Weakness

Bugtraq ID: 30758
Class: Design Error
CVE: CVE-2008-3778
CVE-2008-3777
Remote: Yes
Local: Yes
Published: Aug 19 2008 12:00AM
Updated: Jul 06 2016 02:17PM
Credit: Avaya
Vulnerable: Avaya S8300 CM 5
Avaya Aura SIP Enablement Services 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus