Multiple Vendor PHPLIB Remote Script Execution Vulnerability

Solution:
Various affected vendors have addressed this issue and newer versions of PHPLIB have fixed this issue.



 

Privacy Statement
Copyright 2010, SecurityFocus