YourOwnBux 'memberstats.php' SQL Injection Vulnerability

Bugtraq ID: 30868
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 27 2008 12:00AM
Updated: Aug 29 2008 06:04PM
Credit: ~!Dok_tOR!~
Vulnerable: YourOwnBux YourOwnBux 3.2 beta
YourOwnBux YourOwnBux 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus