VMware ISAPI Extension Remote Denial Of Service Vulnerability

Bugtraq ID: 30935
Class: Input Validation Error
CVE: CVE-2008-3697
Remote: Yes
Local: No
Published: Aug 30 2008 12:00AM
Updated: Sep 01 2008 07:55PM
Credit: Juniper Networks J-Security Security Research Team
Vulnerable: VMWare Server 1.0.7 build 108231
VMWare Server 1.0.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus