SourceWorkshop Web directory script 'index.php' SQL Injection Vulnerability

Bugtraq ID: 30941
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 31 2008 12:00AM
Updated: Sep 02 2008 05:24PM
Credit: Hussin X
Vulnerable: Sourceworkshop Web directory script 1.5.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus