AJ HYIP Acme 'readarticle.php' SQL Injection Vulnerability

Bugtraq ID: 30978
Class: Input Validation Error
CVE: CVE-2008-4044
Remote: Yes
Local: No
Published: Sep 02 2008 12:00AM
Updated: Apr 16 2015 05:54PM
Credit: Cyb3r-1sT
Vulnerable: AJ Square AJ HYIP Acme 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus