AVTECH PageR Enterprise Directory Traversal Vulnerability

Bugtraq ID: 30987
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 02 2008 12:00AM
Updated: Sep 05 2008 06:51PM
Credit: Corey LeBleu and r_at_b13$ of Digital Defense, Inc. Vulnerability Research Team
Vulnerable: AVTECH PageR Enterprise 4.3.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus