ACG-PTP 'adid' Parameter SQL Injection Vulnerability

Bugtraq ID: 31005
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 04 2008 12:00AM
Updated: Sep 04 2008 04:04PM
Credit: Hussin X
Vulnerable: DiscountedScripts ACG-PTP 1.0.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus