Webservice-DIC shop_v50 And shop_v52 Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 31006
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 03 2008 12:00AM
Updated: Sep 04 2008 04:24PM
Credit: Mr. Syuuya Ueki
Vulnerable: Webservice-DIC shop_v52 2.0
Webservice-DIC shop_v50 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus