NetBSD ICMPv6 MLD Packet Remote Denial of Service Vulnerability

Bugtraq ID: 31026
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2008-2464
Remote: Yes
Local: No
Published: Sep 04 2008 12:00AM
Updated: Sep 05 2008 10:31PM
Credit: Miikka Saukko, Ossi Herrala and Jukka Taimisto
Vulnerable: NetBSD NetBSD Current
NetBSD NetBSD 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus