AvailScript Photo Album Script Multiple Input Validation Vulnerabilities

Bugtraq ID: 31085
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 09 2008 12:00AM
Updated: Sep 10 2008 08:31PM
Credit: sl4xUz
Vulnerable: AvailScript Photo Album Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus