Linux XCmail Vulnerability

Bugtraq ID: 311
Class: Boundary Condition Error
CVE: CVE-1999-1553
Remote: No
Local: Yes
Published: Mar 02 1999 12:00AM
Updated: Jul 11 2009 12:16AM
Credit: First discovered and posted to bugtraq by Arthur <pierric@ADMIN.LINUX.ORG>.
Vulnerable: XCmail Xcmail 0.99.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus