AvailScript Job Portal Script 'applynow.php' SQL Injection Vulnerability

Bugtraq ID: 31101
Class: Input Validation Error
CVE: CVE-2008-4373
Remote: Yes
Local: No
Published: Sep 10 2008 12:00AM
Updated: May 07 2015 05:24PM
Credit: InjEctOr5
Vulnerable: AvailScript Job Portal Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus